hint.html

U hebt geen online-Help in de geselecteerde taal geïnstalleerd.

Om de online-Help te installeren gaat u als volgt te werk:

1. Laad het pakket Help, in de betreffende versie en taal-pakket vanaf de cd of haal het via de software server op.
2. Pak het pakket Help uit.
3. Kopieer de chm-bestanden in het betreffende Help-taaldirectory van de HiPath 3000 Manager E (bijv. "C:\Siemens\HiPath 3000 Manager E\Help\ndl").